其它設定
工具 > 選項 > 視圖 > 顯示模式 > [模式名稱] > 其它設定
使用者界面選項
加入到檢視功能表中的顯示模式群組
將目前的顯示模式加到作業視窗標題與檢視功能表加入。
加入到 Shade 指令的顯示模式選項
將目前的顯示模式加到 Shade 指令的選項。
允許賦予給個別物件
將目前的顯示模式加到 SetObjectDisplayMode 指令的選項。
視圖縮放比
水平縮放比
將視圖的水平方向壓縮或拉長。
垂直縮放比
將視圖的垂直方向壓縮或拉長。
使用的即使彩現引擎
即時彩現引擎
如果外掛程式有提供即時彩現引擎,此功能將會出現在清單裡,Rhino 會提供光線追蹤模式。